Opel

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Opel Omega ) Automatyczna skrzynia biegów-problemy Omega bfl



 
postów na stronie: 10 20 50
   Forum OPEL Forum Strona Główna -> ( Opel Omega ) Porady ,problemy techniczne.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dianusia321

Czytelnik



Dołączył: 02 Sie 2019
Posty: 1
Skąd jesteś (miejscowość / region): kujawsko-pomorskie
Posiadane auto: Omega bfl 2.0v16 2000r. Automat
Piwa: 0/0
Wysłany: Pią 02 Sie 2019, 20:11
Temat postu:

Automatyczna skrzynia biegów-problemy Omega bfl


Witam, mam problem z moją omegą bfl 2.0 v16 w automacie, rocznik 2000. Otóż od jakiegos czasu ma problem ze skrzynią biegów, podczas ruszania nie ma mocy, jakby chcial jechac, ale nie mogl, musze wcisnac duzo bardziej gaz niz zwykle. Jak juz jedzie kawalek i sie rozpedza (jak jade na D) to jakby skrzynia nie chciala przelaczyc na drugi bieg, czasem ma problem z przelaczeniem dopiero na wyzszym biegu. Jak wlasnie nie chce przelaczyc objawia sie to tak: przy 3/4 tys obrotow nagle zaczyna wywalac wskazowke obrotow az do 5 tys. Z takim pustym dzwiekiem(nie wiem jak to nazwac - ale podczas tego samochod nie przyspiesza, nie reaguje na mocniejsze wcisniecie gazu) podczas tej sytuacji czesto zapala sie ikonka ze niby reczny jest zaciagniety i samochod zwalnia pomimo wcisniecia pedalu i ikona ABS rzadko, ale jednak sie pojawia.(podczas gdy tak sie stanie to musze zatrzymac samochod calkiem, zgasic silnik i odpalic ponownie bo inaczej nie da sie dalej jechac-czuc jak zwalnia po zdjeciu nogi z gazu pomimo braku wcisniecia hamulca). Bylam na OBD, pokazaly sie bledy, niektore udalo sie skasowac, ale procz nich wyskoczyl ABS prawy tyl, czujnik predkosci wyjsciowej automatycznej skrzyni biegow i immobilisera. Wymieniony zostal ten czujnik predkosci wyjsciowej. Po kontrolnej jezdzie i skasowaniu bledow, pojawily sie one na nowo. Samochod jak jezdzil to tak jezdzi praktycznie. Prosze o jakies rady co to moze byc ze tak sie dzieje.

Dziś:
Po dolaniu oleju do skrzyni biegów jest o wiele lepiej, ale nadal robi takie coś jak na filmiku pokazałam. Oleje i filtry były wymieniane w marcu tego roku. Przebieg to jakieś 250tyś. około. Na P w tej chwili normalnie pracuje, trzyma obroty.
Link do filmiku

https://forum.opel24.com/topic/87021-au ... ent-709210
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum OPEL Forum Strona Główna -> ( Opel Omega ) Porady ,problemy techniczne. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Opel Omega »

Opinie o samochodach Opel Omega - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Opel Omega ) Porady ,problemy techniczne.


OpelAstra

24 300

2010r.

179 397 km

świętokrzyskie

OpelInsignia

30 800

2014r.

332 904 km

pomorskie

OpelCorsa

19 900

2012r.

157 000 km

podkarpackie

OpelCorsa

15 999

2011r.

62 000 km

lubelskie

OpelInsignia

35 500

2014r.

234 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Klub Corsa    Vectra Klub Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System