Opel

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Opel Insignia ) Insignia Kod U0100 - Brak komunikacji



 
postów na stronie: 10 20 50
   Forum OPEL Forum Strona Główna -> ( Opel Insignia ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bart/uk

Czytelnik



Dołączył: 11 Sty 2021
Posty: 2
Skąd jesteś (miejscowość / region): Wielka Brytania
Posiadane auto: Insignia 2.0 CDTI SRI 160HP
Piwa: 0/0
Wysłany: Pon 11 Sty 2021, 18:00
Temat postu:

Insignia Kod U0100 - Brak komunikacji


Witan wszystkich
Wiec tak mam problem z moja insygnia 2.0 CDTI SRI 160Kw przebieg 99000 mil auto angielskie . Dwa dni temu wymieniłem aku na nowy , po zamontowaniu auto odpaliło bez zarzutu . Na następny dzień rano auto już nie zapaliło, po przekręceniu kluczyka wszystkie zegary gasną i zaczyna się cyrk . Mianowicie mam pół zbiornika paliwa a pokazuje niski poziom paliwa ? Kontrola trakcji nie działa ? Auto zablokowane przed kradzieżą ? Pod maska dziwne brzęczenie jakiegoś elektro zaworka ? Po podłączeniu skanera brak komunikacji kod U0100 ?
Czy ktoś miał coś takiego wcześniej ?
Dzięki z góry za pomoc i pozdrawiam
Powrót do góry
Zbyszekpol

Debiutant



Dołączył: 18 Lut 2021
Posty: 10
Skąd jesteś (miejscowość / region): Garwolin
Posiadane auto: Opel Astra
Piwa: 0/0
Wysłany: Czw 18 Lut 2021, 16:18
Temat postu:

Re: Insignia Kod U0100 - Brak komunikacji


Bart/uk napisał:
Mianowicie mam pół zbiornika paliwa a pokazuje niski poziom paliwa ? Kontrola trakcji nie działa ? Auto zablokowane przed kradzieżą ? Pod maska dziwne brzęczenie jakiegoś elektro zaworka ? Po podłączeniu skanera brak komunikacji  kod U0100? Czy ktoś miał coś takiego wcześniej ?Dzięki z góry za pomoc i pozdrawiam
Masz tam system start&stop? Akumulator wymieniałeś z podtrzymaniem napięcia? Nie zrobiłeś zwarcia podczas wymiany?Przy S&S często trzeba wkodować nową baterie po wymianie.
Powrót do góry
Wojtke

Debiutant



Dołączył: 19 Mar 2021
Posty: 12
Skąd jesteś (miejscowość / region): Gdańsk
Posiadane auto: Kia Rio
Piwa: 0/0
Wysłany: Pią 19 Mar 2021, 19:39
Temat postu:

Re: Insignia Kod U0100 - Brak komunikacji


Bart/uk napisał:
Wiec tak mam problem z moja insygnia 2.0 CDTI SRI 160Kw przebieg 99000 mil auto angielskie . Dwa dni temu wymieniłem akumulator na nowy , po zamontowaniu auto odpaliło bez zarzutu . Na następny dzień rano auto już nie zapaliło, po przekręceniu kluczyka wszystkie zegary gasną i zaczyna się cyrk.
Przypuszczaam ze problemem będzie brak informacji przekazanej sterownikowi o nowym akumulatorze. Jeżeli nie został zakodowany może to powodowac opisane problemy.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum OPEL Forum Strona Główna -> ( Opel Insignia ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Opel Insignia »

Opinie o samochodach Opel Insignia - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Opel Insignia ) Porady, problemy techniczne


OpelAstra

43 900

2017r.

157 000 km

mazowieckie

OpelMeriva

19 900

2011r.

240 000 km

świętokrzyskie

OpelAstra

9 500

2007r.

178 900 km

śląskie

OpelAstra

45 900

2016r.

113 951 km

małopolskie

OpelAstra

57 900

2019r.

13 000 km

lubelskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Klub Corsa    Vectra Klub Polska   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System